Go to footer

Aller au contenu


petit problème d'affichage

Un problème technique ? Une suggestion à faire ?

petit problème d'affichage

Messagepar Fabrice Levacher » 29 Novembre 2014, 17:23

Salut,

N'ayant pas l'occasion de venir sur ce forum ces derniers temps,
j'ai remarqué que les images que j'avais publiées sur une création "Défis de sculpture Gun Steampunk"
n'apparaissent plus dans la rubrique "vos créations"…
Mon post est toujours présent, les commentaires aussi, mes les images n'apparaissent plus. "?"' à la place…

Est-ce qu'elles ont été supprimées volontairement, ou est-ce une erreur de ma part.

Ne sachant comment vous contacter cette information, je passe par cette rubrique afin de vous avertir.

Merci de me tenir au jus de la marche à suivre…

Cordialement,
Fab's 2013
La censure doit être celle que l'on s'impose, et non pas celle que l'on impose aux autres…

http://www.fabrice-levacher.com

Réalisation perso :
http://www.steampunk-fr.com/viewtopic.php?f=101&t=9406
Avatar de l’utilisateur
Fabrice Levacher
 
Messages: 371
Inscrit le: 28 Décembre 2012, 21:15
Localisation: Nîmes


Re: petit problème d'affichage

Messagepar Merle » 30 Novembre 2014, 17:07

L'historique modérateur sur ton sujet est vide et les messages contiennent toujours un lien entre balises [IMG].
Le problème ne vient pas du forum, mais de l'endroit où les images sont stockées, à savoir Facebook. L'url ne renvoie à rien, à cause d'une suppression ou un déplacement du contenu. Ça peut aussi venir de Fb (qui n'est pas un site d'hébergement d'images).
Autant de motivation qu'une lettre de motivation.
Avatar de l’utilisateur
Merle
 
Messages: 4659
Inscrit le: 18 Décembre 2010, 12:52
Localisation: In a bar, under the sea


Re: petit problème d'affichage

Messagepar Fabrice Levacher » 30 Novembre 2014, 18:32

Egon Merode a écrit:L'historique modérateur sur ton sujet est vide et les messages contiennent toujours un lien entre balises [IMG].
Le problème ne vient pas du forum, mais de l'endroit où les images sont stockées, à savoir Facebook. L'url ne renvoie à rien, à cause d'une suppression ou un déplacement du contenu. Ça peut aussi venir de Fb (qui n'est pas un site d'hébergement d'images).



Ok merci,
je regarde, et change les liens si facebook me pose ce genre de problème.
Fab's 2013
La censure doit être celle que l'on s'impose, et non pas celle que l'on impose aux autres…

http://www.fabrice-levacher.com

Réalisation perso :
http://www.steampunk-fr.com/viewtopic.php?f=101&t=9406
Avatar de l’utilisateur
Fabrice Levacher
 
Messages: 371
Inscrit le: 28 Décembre 2012, 21:15
Localisation: Nîmes


Retour vers Index du forum

Retour vers Manuel et annotations

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité