Coucou !

Désolé de l'indisponibilité du forum ces derniers temps. La situation actuelle n'a pas été très facile et ça a mis plus de temps que prévu.

Mais ça y est ! C'est revenu !

La récupération de mot de passe est toujours indisponible (un soucis d'hébergeur), mais vous pouvez contacter la page Facebook "Steampunk.fr" qui vous aidera pour une réinitialisation manuelle du mot de passe.

Khin
(29/11/2020)

petit problème d'affichage

Un problème technique ? Une suggestion à faire ?
Avatar de l’utilisateur
Fabrice Levacher
Messages : 371
Inscription : 28 décembre 2012, 21:15
Localisation : Nîmes
Contact :

petit problème d'affichage

Message par Fabrice Levacher » 29 novembre 2014, 17:23

Salut,

N'ayant pas l'occasion de venir sur ce forum ces derniers temps,
j'ai remarqué que les images que j'avais publiées sur une création "Défis de sculpture Gun Steampunk"
n'apparaissent plus dans la rubrique "vos créations"…
Mon post est toujours présent, les commentaires aussi, mes les images n'apparaissent plus. "?"' à la place…

Est-ce qu'elles ont été supprimées volontairement, ou est-ce une erreur de ma part.

Ne sachant comment vous contacter cette information, je passe par cette rubrique afin de vous avertir.

Merci de me tenir au jus de la marche à suivre…

Cordialement,
Fab's 2013
La censure doit être celle que l'on s'impose, et non pas celle que l'on impose aux autres…

http://www.fabrice-levacher.com

Réalisation perso :
http://www.steampunk-fr.com/viewtopic.php?f=101&t=9406
Merle
Messages : 4659
Inscription : 18 décembre 2010, 12:52
Localisation : In a bar, under the sea
Contact :

Re: petit problème d'affichage

Message par Merle » 30 novembre 2014, 17:07

L'historique modérateur sur ton sujet est vide et les messages contiennent toujours un lien entre balises [IMG].
Le problème ne vient pas du forum, mais de l'endroit où les images sont stockées, à savoir Facebook. L'url ne renvoie à rien, à cause d'une suppression ou un déplacement du contenu. Ça peut aussi venir de Fb (qui n'est pas un site d'hébergement d'images).
Autant de motivation qu'une lettre de motivation.
Avatar de l’utilisateur
Fabrice Levacher
Messages : 371
Inscription : 28 décembre 2012, 21:15
Localisation : Nîmes
Contact :

Re: petit problème d'affichage

Message par Fabrice Levacher » 30 novembre 2014, 18:32

Egon Merode a écrit :L'historique modérateur sur ton sujet est vide et les messages contiennent toujours un lien entre balises [IMG].
Le problème ne vient pas du forum, mais de l'endroit où les images sont stockées, à savoir Facebook. L'url ne renvoie à rien, à cause d'une suppression ou un déplacement du contenu. Ça peut aussi venir de Fb (qui n'est pas un site d'hébergement d'images).

Ok merci,
je regarde, et change les liens si facebook me pose ce genre de problème.
Fab's 2013
La censure doit être celle que l'on s'impose, et non pas celle que l'on impose aux autres…

http://www.fabrice-levacher.com

Réalisation perso :
http://www.steampunk-fr.com/viewtopic.php?f=101&t=9406
Répondre

Revenir à « Manuel et annotations »