Problème technique résolu.

Informations sur les mises à jour et l’actualité du forum.
Avatar de l’utilisateur
captainsmog
Messages : 361
Inscription : 08 juin 2010, 07:39
Localisation : Quelque part entre la petite et la grande aiguille d'un coucou helvète.

Re: Problème technique résolu.

Message par captainsmog » 10 août 2012, 07:01

Alerte au robot spammeur! :evil: :evil: :evil: :evil: :evil:
onyros
Messages : 1130
Inscription : 08 novembre 2010, 09:40
Localisation : Montreuil

Re: Problème technique résolu.

Message par onyros » 10 août 2012, 08:12

Hahhaa! Je m'en occupe à grand coup de sabre à bannissement et de fusil chassepot à suppression ! YYaarrrrr :twisted:
L'alcool est à consommer avec un modérateur.
Merle
Messages : 4659
Inscription : 18 décembre 2010, 12:52
Localisation : In a bar, under the sea
Contact :

Re: Problème technique résolu.

Message par Merle » 10 août 2012, 16:17

Si les attaques de robots réussissent à passer malgré les filtres, c'est qu'il n'y a pas de modo connecté pour couper court à l'invasion. Dans tous les cas, si vous voyez un message suspect, le plus simple est de passer par le bouton en forme de point d'exclamation pour signaler un problème.
Autant de motivation qu'une lettre de motivation.
Avatar de l’utilisateur
captainsmog
Messages : 361
Inscription : 08 juin 2010, 07:39
Localisation : Quelque part entre la petite et la grande aiguille d'un coucou helvète.

Re: Problème technique résolu.

Message par captainsmog » 11 août 2012, 09:43

Egon Merode a écrit :Si les attaques de robots réussissent à passer malgré les filtres, c'est qu'il n'y a pas de modo connecté pour couper court à l'invasion. Dans tous les cas, si vous voyez un message suspect, le plus simple est de passer par le bouton en forme de point d'exclamation pour signaler un problème.
Oui chef! Bien chef! Je n'avais même pas fait attention à cette fonction. Je vais donc attendre la prochaine incursion avec impatience! :mrgreen:
Répondre

Revenir à « Annonces générales »